Contact Information
This document was created by Minnesota Management & Budget in consultation with the Minnesota Office of Accessibility.

If you have questions, would like additional information, or need this document in an alternative format, please contact:

Author – Tamara Sawyer
   Accessibility Coordinator
   Minnesota Management & Budget
   tamara.sawyer@state.mn.us

For Additional Accessibility Resources
MN Office of Accessibility (http://mn.gov/mnit/programs/accessibility/)

Version Information
Version 2.0: originally published October 2015.
1. **Accessibility standards for documents** ................................................................. 1
   What is accessibility and why do we need it? ....................................................... 1
   Different ways to access information ................................................................... 1
   Magnification and Color Contrast Controls ...................................................... 1
   Text Spoken Out Loud ....................................................................................... 1
   Multimedia ...................................................................................................... 2
   Keyboard Only ............................................................................................... 2
   Terms used in accessibility .............................................................................. 2

2. **Microsoft (MS) Word 2013 Documents** ......................................................... 5
   Document hierarchy ......................................................................................... 5
   Document basics ............................................................................................ 5
   Title and subject ............................................................................................ 5
   Headers, footers, and cover pages ................................................................. 6
   Language preference ..................................................................................... 7
   Formatting for Accessibility ........................................................................... 8
   Styles ............................................................................................................ 8
   Choose a preset Styles Set ........................................................................... 9
   Format your document .................................................................................. 9
   List paragraphs ........................................................................................... 10
   Previewing styles ......................................................................................... 12
   Modifying styles ......................................................................................... 13
   Save your modified Style Set ...................................................................... 15
   Importing information from other sources .................................................. 16
   Color ........................................................................................................... 18
   Best practices for using color: ................................................................. 18
   White space ................................................................................................. 19
   Columns ..................................................................................................... 19
   Tab settings ................................................................................................ 20
   Paragraph dialog box ................................................................................. 21
   Breaks ......................................................................................................... 22
   Table of contents ....................................................................................... 24
   Insert the Table of Contents: ..................................................................... 24
   Update the Table of Contents: ................................................................. 25
   Navigation pane ......................................................................................... 26
   Format painter ............................................................................................ 26
   Use the format painter: .............................................................................. 26
   Images ......................................................................................................... 27
   Alternate Text ............................................................................................. 27
   In Line with Text ....................................................................................... 29
   Caption Image (optional) .......................................................................... 30
   Graphs and charts .................................................................................... 31
   Alt Text ..................................................................................................... 32
   Complex graphs and charts: ................................................................. 33
   Tables ......................................................................................................... 33
   General guidelines .................................................................................... 33
   Make a table: ........................................................................................... 34
   Identify header row .................................................................................. 34
   Restrict the page width ............................................................................ 35
3. MS Excel 2013 Documents ........................................................................................................ 53

Document properties .................................................................................................................. 53
  Title and subject .................................................................................................................... 53
  Set document language ........................................................................................................ 54
  Worksheets .......................................................................................................................... 54
  Table titles .......................................................................................................................... 55
  Specify row and column headers ....................................................................................... 55
  Blank cells .......................................................................................................................... 56
  End of worksheet ............................................................................................................... 57
  Color ................................................................................................................................ 57
  Screen reader navigation help text (optional) ...................................................................... 58

Format Cells and Text ............................................................................................................... 58
  Merging and splitting ......................................................................................................... 60

Images ....................................................................................................................................... 61
  Alt Text .............................................................................................................................. 61

Charts and Graphs .................................................................................................................. 62
  Alt Text .............................................................................................................................. 62

Hyperlinks ............................................................................................................................... 63

Content structuring .................................................................................................................. 64
  Defining the title region ...................................................................................................... 64
  Data range names ............................................................................................................... 66
  Print area .......................................................................................................................... 66
  Hide unused rows and columns ....................................................................................... 67

Unhide Rows and Columns ...................................................................................................... 68

Spelling ..................................................................................................................................... 68

Deleting unused tabs ............................................................................................................. 68

Remove comments ............................................................................................................... 68

Check accessibility ............................................................................................................... 68
To use the Accessibility checker: ................................................................. 68
Protect your document .................................................................................. 69
Create PDF ........................................................................................................ 70
  Create PDF, Method 1 (preferred method) ................................................. 70
  Create PDF, Method 2 ................................................................................ 73
Save as HTML .................................................................................................. 74

4. MS PowerPoint ............................................................................................ 75
General guidelines ........................................................................................... 75
Document Properties ....................................................................................... 75
  Title and subject .......................................................................................... 75
  Layout ........................................................................................................... 76
Placeholders (and Text boxes) ........................................................................ 77
  To format a custom layout: .......................................................................... 77
Slide titles .......................................................................................................... 78
  Title slides: .................................................................................................. 78
Alternative text ................................................................................................. 79
Tables ............................................................................................................... 80
  Insert a Table .............................................................................................. 80
  Column header ............................................................................................ 80
  Formatting .................................................................................................... 80
Hyperlinks ......................................................................................................... 81
Reading order ................................................................................................. 82
Color ................................................................................................................ 82
Outline and notes panels ................................................................................ 84
Audio and video ............................................................................................. 84
Accessibility checker ....................................................................................... 85
Protect your presentation ................................................................................ 86
Create PDF ........................................................................................................ 86
  Create PDF, Method 1 (preferred method) ................................................. 86
  Create PDF, Method 2 ................................................................................ 89

5. Multimedia ................................................................................................. 91
General requirements ....................................................................................... 91
  Audio ........................................................................................................... 91
  Video and other multimedia ....................................................................... 91

6. Parts of the Ribbon: .................................................................................. 92

7. Glossary ...................................................................................................... 92
Definitions ....................................................................................................... 92

8. Resources: ................................................................................................ 93

9. Microsoft Word Styles .............................................................................. 94

10. Check an Existing Document for Accessibility ....................................... 95

11. Accessibility Quick Guide ........................................................................ 97
Microsoft Word 2013 Quick Check Guide ...................................................... 97
  New document properties: ......................................................................... 97
  Set Styles Including: ................................................................................. 97
  Images, Graphs, and Charts: .................................................................... 97
  Tables: ........................................................................................................ 97
Note: The table of contents contains links to each section. Press Ctrl+Click to follow link.

About this document: This procedural manual will help you create fully accessible documents. It will not teach you how to use Microsoft Word, Excel, or PowerPoint. You need to have a good, basic understanding of the Microsoft products already.
The information in this reference guide is in order of use. It starts with the basic information all documents are required to have. Next is basic information on formatting text within the document. It then goes into specific areas such as images, tables, forms, etc.

Technology is an ever-changing field. What is standard today may change tomorrow. Therefore, this document undergoes periodic changes to keep it up to date.

Note: Information in boxes highlights important information, make note of potential problems, or clarify confusing issues.
1. Accessibility standards for documents

What is accessibility and why do we need it?

The Americans with Disabilities Act (ADA) became law in 1990. This act prohibits discrimination against persons with disabilities, which includes access to public spaces. The federal court labeled the internet a public space. In addition, the state of Minnesota enacted the Minnesota State Accessibility Standards in September of 2013. By law, state employees must provide all users with equal access to information.

Electronic documents are a powerful tool; they increase everyone’s access to information. Documents only available in print can be cumbersome, difficult to get copies of, and limit the ability of some with disabilities to access the information. Users may not be able to see, hear, or process information in particular formats, may have difficulty reading or understanding text, or may not be able to use a keyboard or mouse. Accessible websites and electronic documents have many business advantages in addition to the access they provide:

- They are more likely to be compatible with a variety of devices including smart phones and tablets.
- Users without fast internet speeds can disable graphics to increase download speeds, yet still read descriptions of the charts and pictures.
- Content becomes easier to find and read.
- Simple language is helpful for those not fluent in English.

In short, accessibility enhances the understanding and experience for all users.

Different ways to access information

There are many kinds of disabilities. Some are very noticeable; many are not. Below are examples of how some people with disabilities access websites and electronic documents.

**Magnification and Color Contrast Controls**

Magnification tools enable users to increase text and graphics to a larger size. Color contrast controls change colors to help people see and perceive information on a screen. Users can change the color scheme of a page or website, or turn off color all together and have their screens just display black and white. Those who need more control or features use specialized, full-featured software. Testing your electronic document for color contrast ensures that no matter what color scheme is used by the person accessing your document, the information will be visible to them.

**Text Spoken Out Loud**

A wide variety of individuals benefit from having the information on a webpage or electronic document read to them. This includes those that are blind, have learning disabilities, or need more input to hold their attention. A wide variety of software is available to provide this type of support, from very simple built-in software, to complex, full-featured software that enables navigation of large documents. Properly structuring documents and adding alternative text ensures that all information included in a document can be read aloud.
**Multimedia**

Closed captions are transcripts that interface with a video. People who are hard of hearing or deafblind, as well as those who have learning disabilities, sound sensitivities, or auditory processing disorders may use closed captions or transcripts. Many people choose to use captions as a way to reduce noise in their work areas or watch videos in public or noisy areas.

Description, often termed “audio description” or “video description” is the practice of providing verbal descriptions of key visual information included in videos. For recorded media, professional describers create a second sound track that editors then add to the media. This is helpful for those with difficulty seeing or comprehending visual information.

Text transcripts supplement captioned videos, and make podcast or audio recordings accessible. Some people prefer to read the transcript instead of watching the video. In addition, it is easier to download a transcript than a video.

**Keyboard Only**

Many individuals are not able to use a mouse to control their computer. In place of a mouse, they use a keyboard, speech input, and/or specialized computer equipment. People who are blind use specialized software and keyboard shortcuts to operate their computer. Properly structuring documents with accessibility in mind ensures that all people can access your document no matter how they interact with their computer.

**Terms used in accessibility**

You may see different terms when learning about document accessibility, some of which are in this document. Assistive technology (AT) is a software or device “that is used to increase, maintain, or improve functional capabilities of individuals with disabilities” (Section 508 website). This includes alternative keyboards and computer mice, magnification software, screen-reading software, and many other types of devices.

Accessibility of electronic information and websites, means individuals with disabilities “have access to and use of information and data that is comparable to that provided to [those] who are not individuals with disabilities” (Access Board website). Sometimes people confuse accessibility with usability. Usability is equally important, but refers to how easy it is for a person to use the document, and if it achieves the creators intended goals.

Another term people use is “universal design.” When creating with universal design in mind, you make documents where “flexible approaches...can be customized and adjusted for individual needs” (National Center on Universal Design for Learning).

Finally, you may have heard of the term “accommodation.” “Reasonable accommodation is any change or adjustment to a job or work environment that permits a qualified applicant or employee with a disability to participate in the job application process, to perform the essential functions of a job, or to enjoy benefits and privileges of employment equal to those enjoyed by employees without disabilities” (EEOC Website).

The information included in this guide is not considered an “accommodation” because accessibility practices built into electronic documents are for anyone to use. Changes put in place because of the needs of one specific employee on a case-by-case basis are accommodations. If someone were to request a copy of this
document in braille, then the braille document would be considered an “accommodation.” Employees requiring accommodations to assist them in performing their job duties should contact their Human Resources department.

People who create documents must take steps to ensure everyone can access the information. With the communication tools that exist today, this is a quick and easy process. Not only is it the law, it is the right thing to do.
2. Microsoft (MS) Word 2013 Documents

Microsoft Word 2013 has many features built in that make it easy to create accessible documents that meet state and federal guidelines. Once learned, these tools can save time when used from the beginning of the document creation process.

Note: This document does not teach you how to use Microsoft Word 2013. It only covers making documents accessible. Refer to a Microsoft Office 2013 user manual for help with Word.

Document hierarchy

Documents have hidden code called the Document Object Model (DOM). This platform-and language-neutral interface tells the program how to access and display content, structure, and style of the document. In addition, the DOM allows for easy navigation by keyboards and screen readers. Advantages for the author include self-generating table of contents, easy navigation within the document, and consistency in presentation.

We used to format text by manually changing individual attributes, creating variation within and between documents. Microsoft Styles (more on Styles later) gives the writer preset groups of styled fonts for various types of text. With the DOM, styles do more than look consistent; they provide necessary information to the end user’s computer. For example, Normal text and Headings made with Styles become computer-coded tags:

- Normal → <P>
- Heading 1 → <h1>
- Heading 2 → <h2>

Tagged headings allow users navigating with keyboards and/or screen readers to scan document headings to find the desired information. These headings also enable self-generating table of contents.

Document basics

Title and subject

All documents must have a title and subject. This is the first part a screen reader reads, just as you first read the title of a document you pick up. The title should clearly state the document’s subject and date (if applicable). While there is no length restriction for the title, keep it short and relevant. For example, the title of this document is “Minnesota State Accessible Document Reference Guide” and not just “Reference Guide.” The subject conveys the scope of the document. For example, the subject of this document is “Making documents meet legal accessibility standards.”
Edit Title and Subject

1. On the File tab, select Info. (Alt + F + I).
2. Select Properties and then choose Advanced Properties to open the dialog box. (QS + ↓).
3. Select the Summary tab.
4. Type the Title, Subject, and Author, in the text boxes. There is a text box for the Company name if it doesn’t automatically populate.

![Figure 2.1. Backstage view with the Properties command](image)

![Figure 2.2. Properties dialog box](image)

Headers, footers, and cover pages

Screen readers do not read headers or footers unless specified by the user. It is common practice to place the title, version number, and date, in the header and/or footer along with other information. This is fine, but the information must also appear in the document itself too. A cover page with the title, version number, date, (and author if your department requires it) is an easy solution to ensure the screen reader reads all information at least one time. The Cover Page button is on the Insert tab.

![Figure 2.3 Insert Cover Page](image)
Language preference

A sighted person can easily determine if a document is in English or another language, however a screen reader cannot recognize languages. You must set Language Preferences when creating a document. This is especially important if you have more than one language in your document. Screen readers are capable of proper pronunciation of multiple languages if the language preference setting has been setup by the author.

Set the Language Preference:

1. On the File tab, select Options, and then select Language (Alt + F + T, then ↓ to Language).
2. Alternately, you can click on the Review tab, select Language, and then select Language Preferences (Alt+R+U+P).
3. The default language should be set to English (U.S.) <default>. Once English has been set, you do not need to go back into these settings unless other languages are in use.
4. If you have a language other than English in your document, open the [Add additional editing languages] drop-down list and select the language. Click on Add.

Note: For Spanish, choose Spanish, International Sort.

Figure 2.4. Language menu options

Figure 2.5. Language Preference settings
Set multiple languages:

1. Add the default language as instructed above.
2. Highlight the foreign text in the document.
3. On the Review tab, select the Language button, then select Set Proofing Language (Alt + R + U + L).
4. Select the desired language and click OK.

Formatting for Accessibility

There are multiple ways of formatting text in Microsoft Word 2013, but not all of them allow full accessibility. This section covers the proper formatting and use of Styles (a feature of Microsoft Office), color, columns, and white space for full accessibility.

Some agencies have started using templates to assist users in making accessible documents. Check with your supervisor to see if your agency has accessible templates available for your use.

Note: The terms format and formatting can be confusing.
To clarify:

**Format**: structure and design of a written document.

**Formatting**: Changing the structure or design of a written document

You can format individual elements of text as well as an entire document.

Examples:

- Format the Heading 1 Style using Size 16, Bold Arial font
- Format your document with Headings, Paragraph lists, and Normal text.

Styles

The Styles group is a prominent feature of the Home tab on Microsoft Word 2013. Proper use of Styles is a key component to making the document fully accessible. It also has some distinct advantages for the author, including consistency throughout all documents and the auto-generated table of contents.

A set of stylized fonts grouped together is a Style Set. Microsoft Word comes with many preset style sets. If you do not wish to use a preformatted style set, it is easy to make your own set. A style set consists of stylized fonts for different uses such as normal text, headings, titles, list paragraphs, etc. Most documents have at least a title, one or more levels of headings, and normal text.

![Image of Styles Group on the Home tab](image)
Choose a preset Styles Set

The **Design** tab (Alt + G) has preset styles. Each button has a small preview of what each set looks like. When you click on a style set, your entire document will change looks to reflect the new style. You can hover over each set to see what your document will look like. When you find one you like, click on it.

![Figure 2.7. Change Styles menu](image)

**Format your document**

Use **Styles** to format the various sections, or blocks, of text while you are writing. Blocks of text include titles, headings, normal paragraphs, emphasized text, captions, list paragraphs, etc. Visual elements such as bold, italics, and double spacing are easily set with **Styles**. **Styles** allow for quick formatting of documents. This is especially convenient for updating older documents not created with styles.

You can use the **Styles** in the **Styles** group on the **Home** tab of the ribbon (Alt + H + L), but the quickest and easiest way is to open the **Styles pane**. The **Styles pane** remains open for easy use.

**Open the Styles pane**

1. Click the **Styles Dialog Launcher** button at the bottom right of the **Styles** group (Alt+Ctrl+Shift+S). The commonly used styles are now available.
2. The style pane may be docked (attached) to the side of the screen. Click and hold the title bar of the pane and move it to the right until it is docked. This keeps the pane open at all times.

**Format new text**

1. Select the desired style in the **Styles** group or pane.
2. Type your content.

Note: When opening a new document, the default text is “Normal.” This is the most commonly used text in a document.
**Format existing text**

**Titles, subtitles, and headings**
1. Click anywhere in the line of text.
2. Select the desired style in the Style pane.

**All other styles (except List Paragraphs)**
1. Highlight the text you wish to change.
2. Select the desired style in the Style pane.

**List paragraphs**

List paragraphs include both numbered and bulleted lists. When typing a numbered list, Microsoft Word 2013 automatically uses the List Paragraph style. This includes automatically making a Multilevel List when using the Tab key.

![List Paragraph styles](image)

**Bulleted lists**
1. Highlight the information you want bulleted.
2. Click the **Bullet List** command button in the Paragraph group on the Home tab (**Alt + H + U**).
3. To change bullet styles, click the drop-down arrow on the **Bullets** button.
4. Choose the desired style.

Do not use pictures in place of bullets (Example: a Minnesota state shaped icon). If you wish to use an unusual graphic for a bulleted list, define the graphic as a bullet point.

1. Open the dropdown menu on the **Bullet** button and click **Define New Bullet**.
2. Click on Picture. Navigate to the image to use as a bullet and then click **Insert**.
Numbered or multilevel numbered lists:

1. Highlight the text you wish to change.
2. Click the drop-down arrow for either the **Numbering** or the **Multilevel List**.
3. Choose the desired style.
**Previewing styles**

If the desired style is not in the Styles pane, there are several options.

Access styles through the Style Pane:

1. Click **Options** at the bottom right of the **Styles** pane to open the **Styles Pane Option** dialog box.
2. Click the drop-down arrow next to **Select styles to show**.
3. Select **All styles** (Ctrl+Shift+S).
4. Available styles are displayed in the **Styles** pane.
5. Check **Show Preview** at the bottom of the **Styles** Pane to see what the styles look like before you apply them.

![Figure 2.11. Show Preview and Options command along with Style Pane Options menu](image)

Use keyboard shortcuts.

1. Press **Ctrl+Shift+S** to open the **Apply Styles** pane.
2. Open the dropdown menu and choose the desired style.
3. Use the **Modify** button to modify the style if necessary.
4. Click **Reapply**.

![Figure 2.12. Apply Styles dialog box](image)
Modifying styles

There are times when you need to change a style. The Modify Style dialog box allows you to change the following settings:

- Fonts
- Paragraphs
- Tabs
- Borders (and shading)
- Languages
- Frames
- Numbering
- Shortcut keys
- Text Effects

Do not use the settings in the Font group to change the look of your text. Make font changes using the Styles controls.

Access the Modify Style dialog box:

1. Right-click the name of the style you wish to modify. You can right-click the style name in either the Styles group or the Styles pane.
2. Select Modify to open the Modify Styles dialog box.
3. The initial page allows you to change basic font attributes. For other changes, select **Format**, and then select the desired features.
4. After making desired format changes, click **OK**.
5. Click **OK** to close dialog box.

---

**Important!**

**Do not change the style name.**

Microsoft word 2013 gives you the option to rename existing styles to make custom styles. Do not make up names. Screen readers ONLY recognize existing MSWord 2013 style names. If you need a style that does not exist, pick an existing one that is similar and modify it.

**Only use Heading 1 through Heading 6.**

Assistive technology devices do not recognize Headings 7, 8, or 9.

If you need to modify a font or paragraph setting for only one section of the document, there are built-in shortcuts in the ribbon. For global changes applied to the whole document, use the **Modify Style** dialog box.
**Save your modified Style Set**

If you want to keep a style set you have modified, you can save it as a template.

1. Click on the **Design** tab.
2. With the modified style set in use, right click on the far left style set and choose **Save...**
3. Name the style set and then click on **Save**.

![Figure 2.17. Save a modified style set](image)

**Setting a default style Set**

You may find or make a style set that you wish to set as your default style for all of your documents.

1. To make a default set, on the Design tab click on **Set as Default**
2. For convenience, you can add your favorite style set to the Quick Access Toolbar. Right click, and choose **Add Gallery to Quick Access Toolbar**.

![Figure 2.18. Set as Default](image)
**Modify a single section**

There are times when you only want to modify a small portion of text, without changing the entire style. Use the **Font** and **Paragraph Dialog Launcher** to access the settings. These are on the Home tab.

- To modify font settings, click the **Font Dialog Launcher** (Ctrl+D).
- To modify paragraph settings, click the **Paragraph Dialog Launcher** (Alt+H+PG). More detailed instructions about paragraph settings are below in the Spacing and Tabs section of this document.

![Figure 2.19. Font and Paragraph Dialog Box launcher](image)

Here are the **Styles** to replace the text box settings in the Font group on the Home tab:

<table>
<thead>
<tr>
<th>Font group name</th>
<th>Styles name</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bold</strong></td>
<td><strong>Strong</strong></td>
</tr>
<tr>
<td><strong>Italics</strong></td>
<td><strong>Emphasis</strong></td>
</tr>
<tr>
<td>Underline</td>
<td>Available in Font Settings*</td>
</tr>
<tr>
<td>Font and Size</td>
<td>Available in Font Settings*</td>
</tr>
</tbody>
</table>

*Special effects such as: Strike through, subscript, etc. Available in the Font Settings*

*See Modifying Styles

**Importing information from other sources**

When importing text, tables, or other elements into MS Word, make sure to import only the information. You do not want to import any styles from other documents.

1. Copy the information from the source.
2. Right-click on the document where you want the information to be placed.
3. Choose either **Keep Text Only** (for text) or **Use Destination Theme** (or **Use Destination Style** for graphs, charts, etc.).

   Alternately, you can select **Paste, Paste Special** on the **Home** tab in the **Clipboard** group.

4. If you used **Keep Text Only**, highlight the text and choose the correct style from the **Style** Pane.
Note: There are eight different paste options to choose from, depending on the type of content. Choose Text Only, Use the Destination Theme, or Use the Destination Style.

Figure 2.20. Paste options
Color

Color enhances documents. It makes charts easier to read, brings ideas to life, and looks great. However, color presents a challenge for people who are colorblind or for those who print documents in black and white. Accessibility guidelines do not prohibit the use of color; they simply ask document creators to be selective about the colors they chose.

Contrast allowance for accessibility is determined through ratios, taking into account the size of the text and the contrast of light to dark. Therefore, there is no easy way to describe what level of contrast okay. Here are some resources for both documents and web browsers:

Paciello Group Colour Contrast Analyser for documents (http://www.paciellogroup.com/resources/contrastanalyser/)

Color contrast checkers for web based materials:

<table>
<thead>
<tr>
<th>Source</th>
<th>Name</th>
<th>Type of program</th>
</tr>
</thead>
<tbody>
<tr>
<td>Internet Explorer</td>
<td>Color Picker</td>
<td>Included in IE8</td>
</tr>
<tr>
<td>Mozilla Firefox</td>
<td>ColorZilla</td>
<td>Add-on</td>
</tr>
<tr>
<td>Google Chrome</td>
<td>Eye Dropper</td>
<td>Open source extension</td>
</tr>
</tbody>
</table>

**Best practices for using color:**

- Do not rely on color to give direction. If you are color-coding information, make sure there is an alternate way to get your point across.

  **Example:**

  Color version:
  X= on hold, X= ready, X= in progress.
  H= on hold, R= ready, P= in progress.

  Black and white:
  X= on hold, X= ready, X= in progress.
  H= on hold, R= ready, P= in progress.

- The color still stands out, but the letters assist those who can’t perceive color and those who printed the document in black and white.

- If for some reason you have no choice but to use color to convey information (using a mandatory color-reliant graphic in a document) provide a good description in the e body of the document.

- Make sure there is good contrast between font and background color. What looks clear to a sighted person may all blend together to a person with low vision or color blindness. When in doubt, check your color choices using the contrast checker tool: http://webaim.org/resources/contrastchecker/.

- Avoid pallets that rely mostly on a mix of reds, browns, and greens. If using a combination of these colors, use varying hue, saturation, and tint levels. Print a copy in black and white to check contrast.
White space

White space refers to any area of the page without text or graphics. White space can be used to make the page easier to read (e.g., blank spaces between paragraphs), make information easier to find (lists indented beneath headings), and make it aesthetically pleasing. Format white spaces correctly so assistive technology devices will interpret them properly. The following sections explain how to set up white space in your documents.

Columns

The way we format columns is important. Screen readers “read” pages from left to right, top to bottom unless they are told otherwise. This is fine for most text. However, formatting a page using the tab key makes the information confusing for those using ATs. Look at this example with the formatting marks left visible:

![Improperly formatted columns](image)

A sighted person would easily understand the intended layout. However, a screen reader reads this as “Mary Sue parens 0 0 0 parens five hundred fifty five dash one thousand two hundred and twelve parens 00 0 parens five hundred fifty five dash five thousand six hundred and fifty six...”

Improperly formatted columns render the information almost useless for those with vision problems. You can still use columns, but you must format them properly.

Format Columns

1. Click the Page Layout tab and select the Columns button (Alt + P + J).
2. Choose a preset option or, to customize your columns settings, select More Columns. Specify Number of columns and Width and Spacing. For unequal column widths, uncheck Equal column width.
3. Click Apply to: to choose a specific section or the whole document, and then click OK.
As you can see from the below image, the tab marks are gone and the screen reader has instructions to read the information in the correct order.

![Figure 2.23. Proper formatted columns](image)

When making columns, the text sometimes does not break where you want it to break. There are two ways of specifying where to break a column:

- Column break: This forces all text after the break to appear in the next column.
- Continuous break: This maintains an even amount of text in all of your columns.

**Apply a column break:**

1. Click on the location you want the break to start.
2. Click the **Page Layout** tab (Alt + P).
3. Select the **Breaks** button (B).
4. Select the desired type of break.

More information on breaks in the **White space, Breaks** section of this document.

**Tab settings**

Depending on the settings chosen by the user, some screen readers will read every blank space made by the space bar. Look at the image below this paragraph. The names and food items were aligned using the space bar.

![Figure 2.24. Improperly formatted spacing](image)

Once again, a sighted reader easily picks out the information. For people using screen readers, they may hear “Blank, blank, blank, blank, blank, Mary, blank, blank, blank, blank, Chips...”

There are two ways of preventing blank spaces from interfering with how content is read by a screen reader. Either use tab settings or use the Paragraph dialog box.
To use the tab settings on the ruler at the top of the page:

1. Office 2013 does not automatically display the ruler. On the View tab, Show group, check Ruler (Alt+W+R).
2. Highlight the text you wish to indent. Highlight text in multiple columns using the Ctrl key.
3. Use the slide bar to set the tab. (Ctrl+M, Ctrl+Shift+M and Ctrl+T, and Ctrl+Shift+T)

![Figure 2.25 Properly formatted spacing using slide on ruler](image)

Note: For more information about using tabs, press F1 for help or refer to a Microsoft Word 2013 manual.

**Paragraph dialog box**

Use the Paragraph dialog box (Alt+H+PG) to adjust horizontal and vertical spacing.

**Change paragraph spacing:**

There are two different ways you can access the paragraph spacing options.

For basic controls:

1. Click on the Page Layout tab. The Paragraph group (Alt + P) has Indent (IL for left, IR for right) and Spacing (SB for before, SA for after) options.
2. Highlight the text you wish to affect.
3. Choose the appropriate spacing options.
For more Paragraph options:

1. Highlight the text you wish to affect.
2. Click the **Paragraph Dialog Launcher** (Alt + H, P, G) and select the **Indents** and **Spacing** tab.
3. Choose your **Indentation** and **Special** characteristics and **Spacing** settings.

![Paragraph Dialog Box](image)

**Breaks**

- **Page Breaks**
  - Page Break: ends the current page and starts new content on the next page.
  - Column Break: content following this break starts in the next column.
  - Text Wrapping: Manages text wrapped around objects. Note: this is not accessible! Use columns to wrap text around objects.

- **Section Breaks**: allows you to format different sections independently
  - Next Page: Inserts a section break and starts a new section on the next page. This is useful for changing the format of your document. Example: Going from portrait orientation to landscape orientation.
  - Continuous Break: used two different ways:
    - Inserts a small break and the next section starts on the same page.
    - Maintains an even amount of text in two or more columns.
  - Even/Odd Page: Used to start the next page on either an even or an odd page. Useful for printed documents where you need the next section to start on an odd page number.
Access the Breaks Menu:
1. Click the Page Layout tab (Alt + P).
2. Select the Breaks button (B).
3. Select the desired type of break.

Delete a break:
1. Click the Show/Hide button (Ctrl+Shift+8) on the Home page, Paragraph group to see the break.
2. Select the break to be deleted and press Delete on your keyboard.
3. It can sometimes be very difficult to find breaks, especially if they are at the far right side of the page. If you do not see the break, change to Web Layout on the View tab (Alt + W + L). Click on Print Layout (Alt + W + P) to return to the normal document viewing pane.
Table of contents

A major advantage for the author of an accessible document is the self-generating table of contents (TOC). If you have ever manually made a TOC, you understand how much time you can save with this convenient feature. With just a few clicks of the mouse, the self-generating TOC is complete with page numbers and hyperlinks to each section.

Insert the Table of Contents:

1. On the References tab, select the Table of Contents button (Alt + S + T).
2. Click Custom Table of Contents to open the dialog box.
3. Choose desired options from the Tab leader, Formats, and Show levels settings.
   a. Tab leader: choose line style (or no line) going from the heading to the page number.
   b. From Template: match the TOC style to the document.
   c. Show levels: choose number of heading levels to show.
4. Check Use hyperlinks instead of page numbers.
5. The Print Preview box allows you to see what the TOC looks like with your current choices.
6. Click OK. Review your TOC.

Figure 2.30. Table of Contents dialog box
Update the Table of Contents:

There are two ways to update the TOC.

1. Click the References tab. In the Table of Contents group, select Update Table (Alt + S + U).
2. Choose Update page numbers only or Update entire table.

Alternatively:

1. Click anywhere on the TOC and then hover over the heading.
2. Select Update Table.
3. Choose Update page numbers only or Update entire table and then click OK.
Navigation pane

When working on larger documents, the Navigation Pane makes it easy to navigate within the document, see the layout, and change the order of sections in your document.

1. On the View tab, check the Navigation Pane check box in the Show group (Alt + W + K).
2. The Search Document text box and three tabs are at the top of the Navigation Pane. The tabs are:
   - Headings: Lists all headings in order.
     - Use the arrows in the pane to open and close subheadings.
     - Click on a heading to go directly there without scrolling through the document.
     - To move an entire section of your document, click and drag the heading to the desired location.
   - Pages: Shows thumbnails of all pages.
   - Results: Shows search results. Select the desired result to jump to that spot in the document.

![Navigation pane features](image)

Format painter

The format painter changes multiple sections to a specific style very quickly.

Use the format painter:

1. Highlight the first area of text you are formatting.
2. Select the Style you want in the Style Pane or Style group.
   - Note: Click once on the Format Painter to change one section. Double click on it to change multiple sections.
4. Highlight each section you want to format. The Format Painter automatically changes the highlighted section.
5. When finished, click Format Painter once (ESC).

Alternately, use Ctrl+Shift+C and Ctrl+Shift+V to copy and paste formatting.
Images

Images convey information in ways text cannot. They add visual interest and/or explain concepts difficult to describe with text alone. Accessibility guidelines do not prevent the use of images within documents. The guidelines simply state that for any visual content available for sighted users, there needs to be an alternate form of relaying the information to people with vision-related issues, including users of screen and/or braille readers.

Alternate Text

Screen readers are unable to explain what a picture looks like to a user. That is where an Alternate Text ("Alt Text") description comes in.

• Alt Text fully describes all non-text features in a document.
• Alt text should be clear, concise, and brief. Leave out extraneous wording such as "This is a photograph of..." (there may be times when you define image type. Example: Screenshots of...).
• Alt text should describe exactly what the image/graph/etc. conveys.

If you are in doubt whether something needs alt text, an easy way to decide is to look at the illustrations group on the Insert tab. If it is a picture, shape, SmartArt, chart, or screenshot, it will most likely need alt text.

Exceptions:

• Tables are tabular information and do not need alt text (Note: this is a recent change. You will get an error stating your table needs alt text when you run an accessibility checker. Ignore this error).
• Do not add alt text to divider lines and borders.
Alt text is the most challenging part of making your document accessible. The best advice I can give you is to pretend you are on the telephone with a friend and you are describing the image. However, every word you say costs money. Think about what is important and say it using as few words as possible.

Add Alt Text:

1. After inserting your image, right-click on it, and choose Format Picture to open the Format Picture Pane (Alt + JP + O).
2. Click on the Layout & Properties icon and then select Alt Text.
3. Describe the image in the Description text box. Use a clear, concise description. If the image shows something that is not written out in the body of your document, you must describe it. If it is something that is fully described within your document, you can refer to the existing text description.

Examples:

- In the paragraph before the image, you have written the directions to a project in great detail. You then insert a photograph of the finished project. Your description can read, “Completed project as discussed in preceding paragraph.”
- You insert a photograph of a race car by the timeline of your project. Your Alt Text description could read, “Race car speeding toward the checkered flag; conveys importance of finishing this project on time.”
- You insert a pie chart. Your alt text starts with “Pie Chart, chart title, followed by the tabular information listing the categories and percentages.
- You finished your document, and the last page has very little text. You insert a picture of a cute puppy to fill the space, because everyone in your group likes puppies. Start alt text with the words “Decorative image, and keep the description very short.”
**In Line with Text**

Digital images “float” above the page until properly secured in place (think of taping a photograph into an album). To attach the image, set it “**In Line with Text**.” Although there are several options to choose from, the only accessible option is **In Line with Text**.

**Set “In Line with Text”:**

1. Click on the image. The **Layout Options** button will appear to the right of the image. Click on the button to open the menu and choose **In Line with Text** (Alt + JP + PO).
2. Another way of accessing the In Line menu is to right-click on the image, click on **Wrap Text**, and then choose **In Line with Text**.

**Manipulate text and images:**

- Use the **Columns** feature on the **Page Layout** tab to wrap text around the image (Alt+P+C).
- Place image in desired location using **Left**, **Center**, or **Right Justification** in the **Paragraph** group.
- Two or more images may be placed on the same line. Place each image **In Line with Text**.

---

**How to tell if an image is not In Line**

Click on the image one time. If you see an anchor to the top left of the image, it will **not be In Line**. Open the **Layout Options** menu and look at the settings. In the example below, you see the anchor and the corresponding “Move with text” option. This image needs to be set to **In Line with Text**.
Caption Image (optional)

You can caption images and tables. This is a very useful tool to increase accessibility for documents with many images and/or tables.

1. Click once on the image (or table) to select it.
2. Right click and select Insert Caption
3. Alternately, select the References tab and then select Insert Caption (Alt + S + P).

4. Caption the figure using the Caption: field. Ensure the Label field is set on “Figure.” You can set the Position however you like (above or below the figure), but keep it consistent throughout the document.
   - Figure captions traditionally go below the figures
   - Table captions traditionally go above the tables.
   - The numbering is automatically updated as figures are captioned.
5. Click on Numbering... to change your numbering options, and then click OK.
**Graphs and charts**

Graphs are an excellent way of imparting a lot of information in a very little area. Because of this, they can be difficult to work with.

Most people design graphs in full color. Color adds visual appeal and makes the information stand out. Keep in mind many users will print out the graph using a gray scale printer. In addition, many users have some form of color blindness. Use formatting tools to change colors, styles, and textures to ensure good color contrast for both colorblind users and those who print in gray scale. Examples of these techniques include placing the numbers on a pie chart or using different types of dotted and dashed lines in a line graph.

Note: The default chart colors in Microsoft Word (and Excel) are **not accessible**. They do not have enough contrast. Change the colors to increase the contrast.

This is an example of the default chart colors with my current settings (your default settings may be different from those shown here). When viewed in gray scale, you can see there is very little difference in the three shades of gray.

![Sample Color Contrast](image1)

Figure 2.41. Default chart colors not accessible

I have revised the texture settings on two of the bars so that whether viewed in color or in gray scale, there is sufficient contrast.

![Sample Color Contrast](image2)

Figure 2.42 Proper use of color and texture for good contrast
Another good way to adjust contrast is to pick a monochromatic color scheme.

1. Click on the chart to open the **Chart Tools** tab, and then click on the **Design** tab (Alt + JC).
2. Click on the **Change Colors** button (H), and choose from the monochromatic options. You can also choose colors for each data point using the **Format Data Series** menu. If you have more than a two or three data sets, you have to adjust a few colors, but it is quicker than changing all of them.

![Figure 2.43 Picking color schemes](image)

**Alt Text**

Add Alt Text descriptions to your charts and graphs so listeners can also access the information.

**Add Alt Text:**

1. Right-click the background of your graph. Do not right-click within the data points. Click on a blank area towards the outer edges.
2. Select **Format chart area** to open the **Format Chart Area** dialog box.
3. Select **Alt Text**. Describe the chart or graph in the **Description** text box.

![Figure 2.44 Adding alt text to charts](image)
Complex graphs and charts:

Some charts are simple; therefore, the alt text is short and easily understood (pie charts are a good example). However, some charts include multiple graphs to compare a lot of information. There are several options to handle the alternate text of a complex chart:

- Put the original table below the graph.
- Put the full information on another page or in another document and link to it.
- Put the full information in the text on the same page. Use the alt text to refer to the document text.

Tables

Tables are valuable tools for compressing large amounts of data. However, an improperly formatted table can be impossible for a visually impaired user to understand. You must insert and format tables correctly for everyone to understand the information contained within.

General guidelines

Screen readers read tables from left to right, top to bottom. Sighted people can easily understand the layout of a table, but imagine if you could only hear tabular information read aloud. Proper formatting of tables help readers access and understand the information provided in a table. Format your table properly:

- Use one or more of the following:
  - Meaningful title structured as a heading
  - Caption
  - Introductory sentence defining the table
  - Bookmarks
- There should be no blank cells within the table. Screen readers usually skip blank cells, which makes it impossible for the listener to know which column the information belongs in. If there are blank cells, type the word “blank” in them. You can format the text color to match the background color. By doing this, the word “blank” is not visible, but the screen reader reads it out loud
  - Note: if you have a subheading followed by an entire row of blank cells, do not add the word “blank” or “no data”. To decide if the word “blank” is necessary, read the information skipping the blank cells. Does the information make sense? If so, leave it out.
- Do not use tables in place of columns.
- Try not to merge or split cells unless it is absolutely necessary. Merging or splitting cells can become very confusing for a listener. If you must merge or split cells:
  - **tab through your table and make sure all cells are read.**
  - **review the order that the cells are read.**
- Use solid lines for borders. A screen reader may interpret dotted lines as a graphic.
- Make sure information makes sense when read left to right, top to bottom.
- Do not use blank rows or columns as spacers. Adjust the line spacing instead.
Make a table:

1. On the Insert tab, select the Table button (Alt + N + T).
2. Select Insert Table (I).
3. Enter the number of columns and rows you want, choose the AutoFit behavior, and click OK.

Important: Do not use the Draw Table tool (those handy little boxes). It does not make an accessible table. You must use the Insert Table command.

Identify header row

It is important to identify the header row of all tables for two reasons. First, it tells the computer how to code the background information. Second, if the table spans multiple pages, the header row repeats at the top of each page. This makes it easy for people to understand the information on long tables. You must still have the header rows identified for short tables that do not span multiple pages.

There are two ways to identify the header row.

1. Highlight the header row.
2. Select the Layout tab on the Table Tools tab (Alt + JL).
3. Select the Repeat Header Rows button (J).
Alternatively:

1. Highlight the header row. Right-click and select **Table Properties**.
2. Select the **Row** tab and check the box labeled, **Repeat as header row at the top of each page**.

**Restrict the page width**

1. Highlight the header row. Right-click and select **Table Properties (Alt + JL + O)**.
2. Uncheck box labeled **Allow rows to break across pages**.
**Spacing**

- Extra rows and columns should not be used to provide extra spacing between cells.
- On the **Table Tools, Layout** tab, use the **Height** and **Width** spacing options to adjust the spacing of rows and columns.

<table>
<thead>
<tr>
<th>Header</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>B</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>C</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
</tbody>
</table>

Do not use blank rows/columns for spacing

---

**Blank cells**

There should be no blank cells within the table. Screen readers usually skip blank cells, which makes it impossible for the listener to know which column the information belongs in. If there are blank cells, you can use:

- **N/A** or **Dash (-)**
- The word, “Blank.” Format the text color to match the background color. By doing this, the word “blank” is not visible, but screen and braille readers “see” it.

Note: if you have a subheading followed by an entire row of blank cells, do not add the word “blank” or “no data”. To decide if the word “blank” is necessary, read the information skipping the blank cells. Does the information make sense? If so, leave it out.

---

**Figure 2.49 Improper spacing using blank rows**

**Figure 2.50. Cell Size Height and Width spacing options**

**Figure 2.51 How to handle blank cells**
**Caption table (optional).**

Captioning tables and images:

1. Click anywhere on the table to select it.
2. Click on the **References** tab and choose **Insert Caption**. Alternately, right-click the small box with the 4-way arrow on the top left corner of the table and then select **Insert Caption**.

![Figure 2.52 References tab with Insert Caption command button](image)

3. Caption the table. Ensure the **Label** field is set on **Table**. You can set the **Position** however you like, but keep it consistent throughout the document.

**General rules:**

- Table captions traditionally go above the table.
- Figure captions traditionally go below the figure.
- The numbering is automatically updated as figures are captioned.

![Figure 2.53. Insert Caption dialog box](image)
**Bookmarks (optional)**

Bookmarks allow users to find specific tables, especially in large documents with lots of tables. This is especially useful for users of assistive technological devices.

**Bookmark tables**

1. Click the top left cell. The bookmark **must be in the header row**; placing it in a data cell changes how the table is read by assistive technology.
2. On the **Insert** tab, select **Bookmark** (Alt+N+K).
3. Type the bookmark name following these guidelines:
   - 4. Start with the word “Title” if the table contains both column and row headers.
      - a. If the table contains column headers only type “ColumnTitle”
      - b. If the table contains row headers only, type “RowTitle”.
4. Use short but descriptive text
5. There can be no spaces between words. Use underscores between all words or combination of capital and lowercase letters.
   - Example: Title_Name_of_Table, or TitleNameOfTable
6. Click **Add**.
Excel data and charts

Even though Excel and Word are both Microsoft programs, for some reason it is very difficult to import an Excel spreadsheet and make it fully accessible. If you are using the spreadsheet only within the Word document, it is best to make it directly in Word.

Create an Excel spreadsheet in Word

1. On the Insert tab, Select Object in the Text group.
2. On the Create New tab, choose the type of Microsoft Excel chart or worksheet you need. The Word ribbon is replaced with the Excel ribbon while you are working on the worksheet.
3. To open the Excel worksheet for editing, double-click on it.

If you must import data or charts from Excel into Word:

1. Select the data or chart you want to import.
2. Select Copy on the Home tab (Ctrl+C).
3. Click on the Word document at the location you want the information copied to.
4. Select Paste on the Home tab (Alt+H+V). Alternately, right-click the mouse at the desired location to pull up the Paste Options menu.
5. The paste menu opens with multiple options to choose from. Choose the option that suits your needs:

Note: Do not use (Ctrl+V). You must use the paste menu.
A. **Keep Source Formatting:** To paste data as a Word table keeping original formatting.
B. **Use Destination Table Style:** To paste data as a Word table using the word document formatting.
C. **Keep Source Formatting and Link to Excel:** To paste a link to the Excel data (updates the information in your document when the Excel file is changed).
D. **Use Destination Table Style and Link to Excel:** To paste a link to the Excel data (updates the information in your document when the Excel file is changed).
E. **Picture:** Imports chart as an image.
F. **Keep Text Only:** To paste the data as text with each row in a separate paragraph and tabs separating the cells.
Hyperlinks

When formatted properly, hyperlinks provide all users with valuable information. It is common to see “Click here for...” However, this outdated practice provides no information to those who print the document or use a screen reader. **Do not use “click here”**. Hyperlinks link to websites, email addresses, and other areas within the document.

**Formatting hyperlinks:**

1. Give the link a unique, descriptive name.
2. Highlight the descriptive text and select Hyperlink on the Styles pane menu. Alternately, you can right click and choose Hyperlink, or open the Insert tab and click on Hyperlink (or Ctrl + K).
3. Enter the full URL into the Address field.
4. Add a ScreenTip. A Screen Tip is a small window that is displayed when the mouse hovers over the link and is read by the screen reader.
   a. Click on ScreenTip to open the dialog box. Type out the URL in the ScreenTip field.
5. Type out the address in parentheses following the link. The finished link will look like this:

   Minnesota Government Home Page (http://mn.gov/portal/)

   This link provides all information any user could use – a unique description and the full URL. This allows people who access your document electronically to know exactly where the link will take them, while at the same time allowing those who print your material to manually type the link into a browser window.

   There are times when you want the link to be the actual URL. If this is the case, enter the URL in the **Text to display** field and the unique text description into the **ScreenTip** text field.

6. To edit a hyperlink, right-click on the link and choose **Edit Hyperlink**.

![Figure 2.57. Edit Hyperlink and Set Hyperlink ScreenTip dialog boxes](image)
Hide information within a document:

There are times when you want to have information available to vision impaired users that visual users do not need. Hide the text by following these instructions:

1. Type the text you want hidden using a normal font and color.
2. Highlight text.
3. On the Home tab, open the Font dialog box (Ctrl+D)
4. Change the text Size to 1 and then change the Font color to match the background color (i.e., white on white) and then click OK.

Find hidden text

1. On the Home tab, click Replace (Alt + H + R).
2. Access further options by clicking the More>> button.
3. Click on Format and choose Font to open the Find Font dialog box.
4. Open Font color and choose the white Theme Color and then click OK.
5. Do the same with the Replace with box; click on the text form field, then click on the Format and choose Font.
6. Open the Font color drop-down box and choose either black or a bright color that is easy to see. In addition, change the font Size to match the rest of the document (or make it larger to easily find it).
7. The document will show you all the text formatted with the white Theme Color. Click on Next to go from the current hidden text to the next set of hidden text. Click Replace to change the font.

Alternately, you can choose Replace All to replace all the hidden text with viewable text.

Figure 2.60. Find and Replace dialog box
Text boxes

Never use Text Boxes in a document (for example, to bring the reader’s attention to a specific paragraph). Screen readers treat text boxes as images, therefore, all words contained within becomes “invisible.” There are two ways to make a text box.

1. Format an existing Style such as the “Block Text” style that has been used throughout this document.
   - This is Block Text style.
   - It is accessible because it is a recognized Microsoft Word Style.
   - This is the preferred way of putting text within borders.

2. Make a customized call out box by inserting a 1x1 table and format the borders for the look you want.
   - This table has no need for headers, width restrictions, or bookmarks.
   - Ignore the warnings from the Accessibility Checker.
   - Use this when your box contains multiple styles of text.

Watermarks

It is best if you do not use a watermark in your document.

- In place of a watermark, use that text as part of the file name. Example: If you want to use the word “Confidential” as a watermark, name your file Title_Confidential.
- Put the wording from the watermark on your cover page or somewhere on the first page. Example: If your watermark displays “Draft”, put Draft Version 1.3 in place of Version 1.3 on your cover page.
- The Microsoft Word Accessibility Checker gives “Warning” or “Tip” notices for watermarks (more on the Accessibility Checker at the end of the Word document).
- If your document is to be converted into a PDF, use the Adobe software to insert the Watermark after it has been converted. Watermarks are picked up by Adobe as a non-text item so does not confuse assistive technologies.
Check for issues

Microsoft Word 2013 has a built-in an accessibility checker to determine if your document is ready to publish or if it needs additional work.

Check document for accessibility

1. Save your file as a “.docx”
2. On the File tab, select Check for Issues button and then choose Check Accessibility (Alt + F + I + I). Your document reopens with the Accessibility Checker dialog box.
3. There are three levels of results.
   - Errors: Fix all errors to make your content accessible for AT users (Exceptions: Tables do not need alt text. Single cell tables used for formatting do not need header rows or alt text).
   - Warnings: This is content that may pose a problem for people with disabilities to access or understand. You may need to fix these.
   - Tips: Offers tips on how to make that area better organized or more user-friendly.
4. The bottom of the Accessibility Checker has an Additional Information dialog box that explains in further detail why and how a problem is fixed.
5. Select each result; Word opens and highlights the problem area.

Note: The Accessibility Checker is a computer program. It cannot take the place of a person. A document that passes the checker may still be completely unusable by people with special needs. Do not rely only on the checker.
Protect your document

Notes on Protecting Files
1. Choose a password that is easy to remember, but one that requires a mix of upper and lower case letters, numbers, and/or symbols. Once a password is established, it is required for anyone to make changes.
2. Use the Restrict Editing settings on the Review or Developer tab. These allow other users to enter the password to edit the document.

If you are publishing your document on the internet, protect it from being changed (for internal documents, you may wish to skip this step). There are several levels of protection. The level you choose depends on whether the document needs further editing or is complete.

2. Choose the type of protection you want.
3. Set the:
   - Formatting restrictions - optional. Choose restrictions from the Settings options.
   - Editing Restrictions – If your document has any interactive form fields, you must choose Filling In Forms. However, it is very difficult to make a Microsoft Word form fully accessible. If you are making a form, consider using different software.
   - Exceptions - (optional)
4. When you are satisfied with the settings, click Yes, Start Enforcing Protection. The Start Enforcing Protection dialog box opens.
5. Fill out the passwords and then click OK. It is advisable that each department have a standard password that all employees use. That way if the author leaves, others can access the document to make changes.

Figure 2.62. Restrict Formatting and Editing dialog boxes
Convert to PDF

Note: If you do not have Adobe Acrobat Pro XI or later, give your Word document to someone who does. Acrobat Pro is a superior conversion program.

If you have Adobe Acrobat Pro, there are multiple ways of saving a “.docx” as a PDF but only two of them create accessible documents. **Do NOT use Save As and choose PDF.** This does not produce an accessible document.

There are two ways of saving a valid accessible PDF.

**Create PDF, method 1 (preferred method)**

1. Use the Acrobat tab. Select Preferences (Alt+B+S).

2. On the Settings tab, ensure these boxes are checked:
   - View Adobe PDF result
   - Prompt for Adobe PDF file name
   - Convert Document Information
   - Create Bookmarks
   - Add Links
   - **Enable Accessibility and Reflow with tagged Adobe PDF.**
   
   There is a check box for **Enable advanced tagging.** This feature is supposed to tag your document with better tags, but at the time of this writing, this feature had a lot of bugs. At this time, we are recommending people to Not check this option.
Figure 2.65. Settings for creating PDFs
3. On the Security tab, ensure box labeled **Ensure text access for screen reader devices for the visually impaired** is checked.

   **Note:** This box is grayed out but should be checked. If it is not, check **Restore Defaults** and then click **OK**.

![Security Permissions settings]

Figure 2.66. Security Permissions settings

4. On the **Word** tab, leave the default settings checked:
   - **Convert footnote and endnote links**
   - **Enable advanced tagging**

5. On the **Bookmarks** tab, leave the default settings checked:
   - **Convert Word Headings to Bookmarks**

6. Click **Create PDF** (Alt+B+C)
Create PDF, Method 2

1. Select **Save as Adobe PDF** on the **File** tab, or use shortcut key command, (Alt+F, A).
2. Select **Options**.
3. Ensure these options are checked:
   - Convert document information
   - Enable Accessibility and Reflow with tagged Adobe PDF
   - Create Bookmarks
   - Convert Word Headings to Bookmarks
   - Page range: All
4. Click **OK**, then click **Save**.
5. Check the document for accessibility.

![Figure 2.67 Save as Adobe PDF button and option settings](Image)

Check PDF for accessibility

1. Run the Accessibility Full Check.
2. Select Tools to open the pane, choose Accessibility, and then Full Check.
3. If there are a lot of issues, try saving the PDF again, ensuring you follow the steps outlined above.

Note: PDFs have some inherent problems with accessibility. If you do not have Adobe Acrobat Pro, the problems increase. Even when doing everything correctly, the PDF document may not be accessible for some users. Convert all documents using Adobe Pro XI or later.

**Save as HTML**

Saving Word documents as HTML documents (specific to web use) is an easy process. There are two options to choose from:

- **Save as Web Page**: the saved image looks almost exactly like the printed document.
- **Save as Web Page, Filtered**: the underlying code is much cleaner and the file size is much smaller. Most, but not all, of the document look like the printed document.

![Save as HTML](image)

**Check accessibility**

Use a web checker online to check accessibility. An excellent tool is available at: [http://wave.webaim.org/](http://wave.webaim.org/)

Enter the web page address into the text box and click the arrow or press enter.

![WAVE](image)

WAVE gives you a full report of potential problems.
3. **MS Excel 2013 Documents**

Microsoft Excel 2013 has many built-in features to help you make accessible documents with very little effort. This document goes through the necessary steps.

Note: this document does not teach the user how to create Microsoft Excel 2013 documents. It will only assist the user with accessibility issues. Refer to a Microsoft 2013 user manual for help with Excel.

**Document properties**

**Title and subject**

All Excel documents must have a title and subject. The title should clearly state the chart subject and date if relevant. Try to make the title and subject descriptive. While there is no length restriction for the title, keep it short and relevant. Example: 2013 Safety Training Classes Attendance.

**Edit title and subject:**

1. On the File Tab, select **Info (Alt + F + I)**.
2. Select **Properties (QS)** and then choose **Advanced Properties** to open the dialog box.
3. Click the **Summary** tab.
4. Type the title, subject and author in the text boxes.
5. Click **OK**.
**Set document language**

Screen readers need to know the language of text in the Excel document. To set the default language:

1. On the **File** menu, select **Options** (Alt + F + T).
2. Select **Language**.
3. Under **Choose Editing Languages**, select the editing language you want from the [Add additional editing languages] drop-down list.
4. Click **Set as Default**

![Figure 3.3. File menu with Options button](image)

Note, once this has been set as default, you should not have to set it every time. Simply check the language setting to ensure it is properly set.

**Worksheets**

**Name tabs**

1. Double-click the desired tab (or press **Alt, O, H, R**).
2. Type the name of the sheet.

**Guidelines for naming sheet tabs:**

- Names can be up to 31 characters long.
- Some characters, such as backslash and brackets, cannot be used.
- Use good, descriptive names.

![Figure 3.4. Sheet tabs](image)
Delete unused sheets.

1. Right-click on unused sheet tab.
2. Choose the Delete command (Alt + H + D + S).

Table titles

The table title should start in the first column. You may merge cells to center your title.

Specify row and column headers

Every row and column should have headers. Do not leave any headers blank.

Note: Cell A1 will have navigational help text and will not remain blank.
Blank cells

Sighted users can easily see where blank cells are and which headers the existing information belongs to. Users who rely on screen readers are unable to do that. Do not leave blank cells. If a cell has no data, write the word(s) “blank” in the cell. If you do not wish it to be visible, match the text color to the background color. Screen readers can read white text on a white background.

Exceptions: If the blank cells follow a Row Subheading, do not fill the entire row with the work ‘Blank.’

In the example below, Federal Tax and State Tax are subheadings of Income Taxes paid out. Leave the following cells empty. The highlighted empty data cell must have the words “blank.”
End of worksheet

Type “End of worksheet” in the row (in any column) immediately following the last row. This lets listeners know they have reached the end of the table. You can hide the text by changing the font color to the same as the background color.

Color

The best practices for using color in Excel charts are the same as for using color in a Word document. Your audience may have vision disabilities or want to print the document in black and white.

- Do not use color as the only means of conveying information. You must have an alternate way of making the information available.

Make sure you have good color contrast. It is easiest to keep your form black and white. If you use color, check the contrast with a program such as the Paciello Group Colour Contrast Analyser (http://www.paciellogroup.com/resources/contrastanalyser/)

Note: The default colors Microsoft Excel uses to make charts and graphs are NOT acceptable. You must change them to higher contrasting colors.

To change colors on a graph:

1. Double-click on the data bar (line, area, etc). The Format Data Series panel appears. Click on Fill & Line under Series Options, then choose Solid fill. Open the full color chart by clicking on More Colors…

Figure 3.10. Format Data Series, Solid fill
2. After choosing a color, if you want to add a pattern, click **Pattern fill**. Choose the desired pattern, foreground color, and background color.

**Figure 3.11. Format Data Series, Pattern fill**

**Screen reader navigation help text (optional)**

You can provide instructions or information for users of screen readers. For example, you may wish to provide navigational aid, “Press ARROW keys to navigate through the document.”

2. Format text to size 1, with color matching the background.
3. Reduce height of Row 1 (optional)

**Figure 3.12. Screen reader navigational help**

**Format Cells and Text**

Use Styles to format your text. While the dialog box looks different from Microsoft Word it works in a similar manner. To format text:

1. On the **Home** tab, select the **Cell Styles** button in the **Styles** group on the ribbon (Alt + H + J).
2. Select the style you want.
3. If you want to modify a style, right-click the style you want changed and choose **Modify**.
4. Select **Format** in the **Style** dialog box. You can change:
   - Number properties
   - Alignment
   - Font Properties
   - Border properties
   - Fill colors and effects
   - Protection

5. Change the desired attributes and click **OK**.

![Format Cells dialog box](image)

**Figure 3.15. Format Cells dialog box**

**Remember:**

- Keep the font large enough to read; size 12 is good for most users.
- Use color wisely.
- Use bold, italics, and underlining sparingly.
- Do not underline anything other than a hyperlink with bright blue.
- Do not use condensed spacing.

**Merging and splitting**

You should never merge or split cells in an Excel table. The only exceptions are when merging cells for the titles or charts. It is difficult for vision-impaired users to understand tables with merged/split cells. If cells must be merged/split, ensure auditory users can understand information. Tab through the table ensuring:

- All information is read
- All information is read in the proper order
Images

Alt Text

All images and charts must have alternate text. The Alt Text should be short and concise, allowing the person to “see” the image in their mind.

To add Alt Text to an image:

1. Right-click on the image and choose Format Picture to open the Format Picture panel (Alt + JP + O, F6).
2. Click the Size & Properties icon to open the dialog box and then choose the Alt Text tab. Type the description in the Description text field and click Close.

Figure 3.16. Format Picture pane with Alt Text dialog box
Charts and Graphs

Alt Text

Charts and graphs must also have alternate text descriptions (alt text). The description must allow the visually impaired person to understand the information presented on the chart or graph. Summarize the information in a succinct manner.

If you are not including the table in the final document, an easy way to provide the tabular information is to hide a copy of the table below the chart. Use size 1 white font to make it invisible to sighted users while allowing assistive technology devices to read the information.

To add Alt Text:

1. Double-click the chart (outside of the plot area) to open the **Format Chart Area** panel. Click on **Size & Properties** icon and then click on **Alt Text**. Write descriptive Alt text in the Description text box.
2. The **Size and Properties** dialog box opens. Choose the **Alt Text** tab. Type the description in the **Description** text field and click **Close**. Screen readers may not read Alt-text in the Title text field.

![Figure 3.17. Alt text dialog box](image)

Remember; format your charts and graphs for those with various vision problems. This includes:

- Using different shapes for plot points on charts
- Change chart colors. The default colors are **not** accessible. Choose colors and textures with high contrast.
Hyperlinks

Hyperlinks are setup in Excel the same as in Word.

1) Give the link a unique, descriptive name.
2) Click on the cell and then click on Hyperlink on the Insert tab. Alternately, you can right click and choose Hyperlink.
3) Enter the full URL into the Address field.
4) Add a ScreenTip. A Screen Tip is a small window that is displayed when the mouse hovers over the link and is read by the screen reader.
   a) Click on ScreenTip to open the dialog box. Type out the full URL in the ScreenTip field.
5) Type out the address in parentheses following the link. The finished link will look like this:

   Minnesota government homepage (http://mn.gov/portal/)

This link provides all information – a unique description and the full URL. People accessing your document electronically will know what the link is and people printing your material can copy the URL into their browser.

If you need the URL as the link, enter the URL in the Text to display field and the unique text description into the ScreenTip text field.

To edit a hyperlink, right-click on the link and choose Edit Hyperlink.

Figure 3.18. Edit Hyperlink dialog box
Content structuring

Defining the title region

Defining the title region puts code into the document to tell the screen reader to repeat the header row and column titles when reading data. A screen reader reads a table from left to right, top to bottom. Look at the table below. Without defining the region, the screen reader reads:

1st Aid, 12, 15, 10, CPR, 18, 20...

This makes no sense to the listener. After defining the title region, the screen reader now reads: Class, 1st Aid, January, 12, February, 15, March, 10, Class, CPR, January, 18... This is information the listener can use.

To define the region, you must know:

- Is this the only table on the worksheet or are there others?
- What are the addresses of the top left and bottom right cells in your table?
- Is this the first or only worksheet in your workbook?

Define the title region:

1. On the Formulas tab, select Name Manager (Alt + M + N).
2. Select New to bring up the New Name dialog box.
3. Click in the **Name** text box. To format the name follow these best practices:
   a. Type **TitleRegion** (no space between words)
   b. If this is the first table on your worksheet, type 1, then a period. Likewise, if it is the second, third, etc., type 2, 3, etc.
   c. Type the cell name of the top left cell the data starts in. In the above example, it is cell a2. Follow this by a period.
   d. Type the last cell the data is in. In the above example, it is cell d5. Follow this with a period.
   e. Type the worksheet number, even if it the only worksheet. This example is on the third worksheet.

4. To delete a table, open the **Name Manager**, choose the table to be removed, and click **Delete**.

![Figure 3.21. Name Manager Dialog box](image)
Data range names

Naming data ranges makes it easier to navigate and find specific information in large spreadsheets, particularly when there are complex formulas. This is especially true for users with screen readers. You can reference these data ranges in multiple locations within your document.

To define a name:

1. Highlight the cells you want to name. They may be either adjacent or nonadjacent.
2. On the Formulas tab, select Define Name and choose Define Name... (Alt + M + M + D).
3. Type the desired name in the Name text field. Names should be without spaces, and can include numbers, although they cannot start with a number.
4. Choose Scope from drop-down box. This example is on the third worksheet.

![Figure 3.22. Define Name dialog box](image)

Print area

Define the print area of your spreadsheet to prevent printing unused rows and columns. Not only does this help cut down on wasted printer paper, those with low vision find it much easier to read a table with clearly defined borders.

To define the print area:

1. Highlight all the information in your spreadsheet, including titles and header rows.
2. On the Page Layout tab, select Print Area (Alt + P + R).
3. Choose Set Print Area (S).
4. To remove print area, open Print Area menu and choose Clear Print Area (Alt + P + R + C).

![Figure 3.23. Set Print Area](image)
Hide unused rows and columns

Give your spreadsheet a clean look by hiding the unused rows and columns. This action can be easily undone to add more content.

**Hide unused rows:**

1. Select the entire row. Leave one blank row between your data and your selected row.
2. Hold down the *Shift* key, press and release the *End* key. While still holding the *Shift* key down, press the *Down Arrow* key. This selects all rows from the one you selected downwards.
3. There are three ways to hide the selected cells: Hover your curser in the selected area, Right-click and choose *Hide*; press Control +9; or, on the Home tab, click on *Format* in the Cells group, select *Hide & Unhide*, and then select *Hide Rows*.

**Hide unused Columns:**

1. Select the entire column. Leave one blank column between your data and your selected column.
2. Hold down the *Shift* key, press and release the *End* key. While still holding the *Shift* key down, press the *Right Arrow* key. This selects all columns from the one you selected to the right.
3. There are three ways to hide the selected cells: Hover your curser in the selected area, Right-click and choose *Hide*; press Control +0 (zero); or, on the Home tab, click on *Format* in the Cells group, select *Hide & Unhide*, and then select *Hide Rows*.

![Figure 3.24. Hide and Unhide menus](image)
Unhide Rows and Columns

1. On the Home tab, click on Format in the Cells group (Alt + H + O).
2. Select Hide & Unhide (U).
3. Select Unhide Rows (O) or Unhide Columns (L).

Note: Do not use the Hide feature for anything you want read by assistive technology. If you hide a row, column, or page, the screen or braille reader will not read it. Only use this feature to hide non-published information or unused rows and/or columns.

Spelling

Microsoft Excel does not automatically check for spelling errors. You must manually check your document. Excel only checks one worksheet at a time. It cannot check the whole workbook.

1. On the Review tab, select Check Spelling in the Proofing group (F7).

Deleting unused tabs

Delete unused worksheets. Make sure you only delete unused worksheets. Deleted data cannot be recovered.

1. Right-click the tab (or press Alt, H, D, S).
2. Select Delete in the dialog box.

Remove comments

Screen readers are unable to read comments. Place comments intended for all readers in a cell.

Check accessibility

Microsoft Excel has a built-in accessibility checker to assist you in ensuring your spreadsheet is accessible. Just like in Word 2013, the checker gives you three levels of results:

1. Errors: Fix all errors (with exception of Table needs alt text.
2. Warnings: This is content that may pose a problem for people with disabilities to access or understand. You may need to fix these.
3. Tips: Offers tips on how to make that area better organized or more user-friendly.

To use the Accessibility checker:

1. Save your document.
2. On the File tab, select the Check for Issues button and then on Check Accessibility (Alt + F + I + I). Your document opens up with the Accessibility Checker dialog box.
3. The Additional Information dialog box is located at the bottom of the Accessibility Checker. It explains why and how a problem is fixed.
4. Click on the results to see what the issue is and how to solve it.
Protect your document

If you are publishing your document on the internet, protect it from unwanted editing (for internal documents, you may wish to skip this step). There are several levels of protection. The level you choose depends on whether the document needs further editing or is complete.

1. On the File tab, select Protect Workbook (Alt+F+I+P).
2. Choose the type of protection you want.
Notes on Protection:
1. When choosing a password, make it something that is easy to remember. Your group should all agree on a single password for all documents. Do not leave the password blank, or use the word “password.”
2. You can set protection levels from the File tab. However, it is better to use the Restrict Editing found on the Review tab, as the password function is available for all users, not just the author.

Create PDF

Do not create PDFs if you do not have Adobe Pro XI or later.

If you have Adobe Acrobat Pro, there are multiple ways of saving a PDF file. Do NOT use Save As and choose PDF (*.pdf). This does NOT produce an accessible document.

There are two ways of saving a valid accessible PDF.

Create PDF, Method 1 (preferred method)

Use the Acrobat tab. Select Preference

<table>
<thead>
<tr>
<th>FILE</th>
<th>HOME</th>
<th>INSERT</th>
<th>PAGE LAYOUT</th>
<th>FORMULAS</th>
<th>DATA</th>
<th>REVIEW</th>
<th>VIEW</th>
<th>ACROBAT</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create Preferences PDF</td>
<td>Create and Attach to Email</td>
<td>Create and Send For Review</td>
<td>Create PDF and Run Action</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1. On the Settings tab, ensure these boxes are checked:
   - View Adobe PDF result
   - Prompt for Adobe PDF file name
   - Convert Document Information
   - Create Bookmarks
   - Add Links
   - Enable Accessibility and Reflow with tagged Adobe PDF.
Figure 3.28. Acrobat PDF Maker Settings
2. On the **Security** tab, ensure box labeled **Ensure text access for screen reader devices for the visually impaired** is checked.

Note: This box is grayed out but should be checked. If it is not, check “**Restore Defaults**” and then click **OK**.

---

3. Click **OK**, and then select **Create PDF**.
Create PDF, Method 2

1. Open the File tab and select **Save as Adobe PDF**.
2. Choose the **Conversion Range**, and then select **Convert to PDF**.

![Figure 3.30. Acrobat PDF Maker Conversion settings](image)

Check PDF for accessibility

After converting the document into a PDF, ensure it is accessible. There may be content that did not properly convert to the new format. You should check the PDF for accessibility.

1. Run the **Accessibility Full Check**.
   a. Select **Tools** to open the pane, choose **Accessibility**, and then **Full Check**.
   b. If there are a lot of issues, try converting the PDF again, ensuring you follow the steps outlined above.

Note: PDF's have inherent accessibility issues. If you do not have Adobe Acrobat Pro, the problems increase. Even if you convert it correctly, the document may not be accessible. **You must use Adobe Acrobat Pro to convert the document.**

Save as HTML

Saving your Excel document as an HTML document is an easy process.

1. On the **File** tab, select **Save As**. (Alt + F + A, or F12)
2. Name the file in the **File Name** text box.
3. Open the **Save as type** box and select **Web Page**.
4. Click
5. Use a web checker online to check accessibility. An excellent tool is available at [WebAim.org](http://wave.webaim.org) (http://wave.webaim.org/).

Enter the web page address into the text box and click the arrow.

![Figure 3.31. Web accessibility evaluation tool](image)
4. **MS PowerPoint**

Making accessible PowerPoint (PP) presentations is very similar to accessible Word and Excel documents. However, a few things are specific to PP that you do not see in the other programs.

**General guidelines**

- Use contrasting colors for text and background.
- Make text large enough to read whether printed or viewed overhead. You should not use anything less than size 18.
- Do not put too much information on one slide.
- Use bullet points to keep text short, simple, and easy to read.
- PowerPoints that are primarily seen projected on a screen look best with color and graphics. PowerPoints primarily used in printed format should be kept simple and clean.
- Avoid animations. This may cause a screen reader to repeat the information multiple times
- Do not use text boxes. They are not read by screen readers. Insert additional “text placeholders” instead.

**Document Properties**

**Title and subject**

All documents must have a title and subject. The title should clearly state the document subject. Include the date if essential. For example, this document is titled: “Minnesota State Accessible Document Reference Guide” and not just “Reference Guide.” The date is not important so is left off. While there is no length restriction for the title, keep it short and relevant.

**Edit Title and subject:**

1. On the **File** tab, select **Info (Alt + F + I)**.
2. Select **Properties** and then choose **Advanced Properties** to open the dialog box (QS).

![Figure 4.1. File tab with Info and Properties buttons](image)
3. Click the **Summary** tab.
4. Type the title, subject, author, and company in the text boxes.

Note: Use your division/department name for Author for easy identification of document owner.

![Figure 4.2. Summary dialog box](image)

**Layout**

Many agencies are making accessible templates. Check with your supervisor to see if your agency already has an accessible template to use. If not, follow these instructions:

Picking a good layout is one of the most important aspects of creating an accessible document. Microsoft has taken a lot of the guesswork out of that for you with a set of ready-made layouts. Each slide’s layout can be different to fit the information presented. To access the layouts:

1. On the **Home** tab, select **New Slide** in the **Slides** group (Alt + H + I).
2. If you already have a slide and want to change the layout, select **Layout** (Alt + H + L).
3. Choose the layout you want to use.

![Figure 4.3. New Slide Layout menu](image)
Placeholders (and Text boxes)

*Text boxes are not accessible.* Use Content Placeholders in place of text boxes.

Use Placeholders to add text, pictures, charts, tables, smart art, media, and clip art. If you are making a template, the **Content Placeholder** accepts any type of content.

**To format a custom layout:**

1. On the **View** tab, in the **Master Views** group, click **Slide Master** (Alt + W + M). The top slide on the left hand panel is the master slide for the entire theme. Changes to this slide have a global effect.

2. Choose a slide from the panel on the left-hand side of the screen you wish to add placeholders to. Alternately, you can right click on a slide and click **Duplicate Layout** to create a completely new slide (Ctrl + D when in Slide Master View).

3. On the **Slide Master** tab, in the **Master Layout** group, click **Insert Placeholder** and choose the desired style (Alt + M + A).

![Figure 4.4. Slide Master command](image)

![Figure 4.5. Insert Placeholder menu](image)
4. Click your mouse on the slide and drag to draw the placeholder(s).
5. The text in the “Text” placeholder may be changed.
6. To give the new format a name, right-click on the thumbnail and select Rename Layout.
7. Click Close on the Slide Master.

---

**Slide titles**

It is important to title all slides. A screen reader uses the titles in the same way it uses headings in a word document. It allows the visually impaired user to scroll through the slides and jump directly to a specific location.

**Title slides:**

1. Click on the title placeholder to select it, and then enter the title name.
2. If slide has no title placeholder, open the Slide Master to add it (Alt + M + E).

---

**Slide Titles**

- All slides must have titles
  - Screen readers use titles as a table of contents
  - Aids in navigation
  - Can be visible or hidden
If you do not want the title to be visible on the slide:

2. Choose Selection Pane (Alt+F10).
3. Click the eye icon next to the text box.

Alternative text

Just like making Word and Excel accessible, all images, graphs, charts, clip art, tables, audio and video files, and embedded objects must have an alternate text associated with them. There is one exception; images that are strictly decorative and impart no meaning to the content do not need alternate text. These include things such as divider lines, borders, and “fluff” images. The process is the same as in Word and Excel.

1. Right-click the object and select Format Shape to open the Format Shape panel.
3. Write a good description of the object in the Description text box and then click Close.

Figure 4.8. Arrange menu and Selection Pane dialog box

Figure 4.9. Alt Text dialog box
Tables

Insert a Table

1. On the Insert tab, click the Table button (Alt + N + T).
2. Select Insert Table (I).
3. Enter the number of columns and rows you want, choose the AutoFit behavior, and click OK.

Note: The Draw Table tool (those handy little boxes) does not make an accessible table. You must use the Insert Table command.

Column header

You must have clear column headers for easy navigation and providing context for the table’s information. To add headers:

1. Click anywhere on the table to open the Table Tools group with the Design and Layout tabs.
2. In the Table Style Options group, select the Header Row check box.

Formatting

The same best practices for tables apply in PowerPoint as they do in Word.

- There should be no blank spaces. Screen readers usually skip them, making it impossible for the listener to know which column the information belongs in. If there are blank cells, type the word “blank” in
them. You can format the text color to match the background color. It won’t be visible to users, but the screen reader reads it out loud.

- Do not use tables in place of columns. Use or make a layout that suits your needs.
- Try not to merge or split cells unless you absolutely need to. That quickly becomes very confusing for a listener. If you do merge or split cells, make sure the auditory information makes sense.
- Do not use blank rows or columns as spacers. Adjust the line spacing instead.
- Use solid lines for borders. A screen reader may interpret dotted lines as a graphic.
- Make sure information makes sense when read left to right, top to bottom.
- Test the table for usability:
  a. Click on the first cell.
  b. Using the Tab key, go through the table ensuring the information would make sense to a auditory user.

Hyperlinks

People usually print out PowerPoint presentations for note taking purposes. Because of this, we recommend that hyperlinks be set up using descriptive text, followed by the URL in parentheses. People can link directly to the site using the electronic document, or can manually type in the URL from the printed document.

Example: Go to the [Minnesota State Government](www.mn.gov) website (www.mn.gov) for more information.

1. Click on the slide at the location you want to insert your hyperlink.
2. On the **Insert** tab, select **Hyperlink (Ctrl+k)** in the **Links** group. The **Hyperlink dialog box** opens.
3. Type the descriptive name in the **Text to display** box.
4. Type the full URL in the **Address box**.
5. Add a **ScreenTip**.
   a. Click **ScreenTip**.
   b. Type the text in the **ScreenTip** text box.
6. Click **OK**.

![Figure 4.12. Insert Hyperlink dialog box](www.mn.gov)
Reading order

Screen readers may not read the information in the intended order. You can check the order and rearrange it to suit your needs.

1. On the Home tab, select Arrange in the Drawing group and then click on Selection Pane (Alt+F10).
2. The objects on the slide are read in the order they appear on the pane from bottom to top (the first object at the top of the list is actually the last object read).
3. To change the reading order, highlight the section you wish to move and click the up or down arrows.

![Selection Pane dialog box](image)

Color

Color can add a lot to your PowerPoint presentation. But keep in mind those users who have low vision, color blindness, or wish to print your slides in black and white. Here are some basic guidelines for including color in your presentation.

- Keep the contrast between text, images, and background high.
- Do not use red, orange, or green for text
- When using graphs, use texture and/or high contrast colors. Follow this up with good Alt Text.
- Highlight text with arrows or circles instead of using color.
Check how your presentation looks when printed in black and white.

1. On the **View** tab, select the **Grayscale** button in the **Color/Grayscale** region (Alt + W + O).

![View tab and Grayscale button](image1)

2. Click on an element you wish to view, and then select **Grayscale** in the selection panel to see how your slide looks (Alt + B + G).

3. Click **Back To Color View** when finished (Alt + B + C).

![Grayscale and Back to Color View buttons](image2)

**Note:** before printing color presentations in grayscale, use print preview to make sure all elements are visible. You may have to change the properties to get them to print properly.
Outline and notes panels

There are two panels that can be very useful for the author, the Outline panel and the Notes panel.

- The Outline panel is in the Presentation Views group on the View tab (Alt + W + PO). Click it to bring up the full text outline of your PowerPoint presentation. This panel makes it very easy to check:
  - Each slide has a unique and meaningful title.
  - The slides are in the proper order.
  - The text on each slide is in the proper order.

- The Notes panel (Ctrl _+ Shift + H) is used to add information that does not show up on the slides. In addition, any information here is not recognized by most screen readers. Do not put information for the end-user in the notes panel. This is only used for the author or presenter of the PowerPoint.

Example: a note to discuss a specific event related to that particular slide’s topic.

Audio and video

All audio and video files should have alternate means of accessing information in the form of closed captioning and transcripts. In addition, video files must have fully accessible player controls.
Accessibility checker

Microsoft has a built-in Accessibility Checker similar to Word and Excel. Check for issues after finishing the presentation.

1. On the File tab, select Info (Alt + F + I).
2. Select Check for Issues and then select Check Accessibility (I).

The Accessibility Checker Inspection Results panel opens up along with your presentation.

3. There are three levels of alerts:
   - **Errors**: Fix all errors to make your content accessible for AT users (exception: tables do not need alt text; ignore this error).
   - **Warnings**: This is content that may pose a problem for people with disabilities to access or understand. You may or may not need to fix these.
   - **Tips**: Offers tips on how to make that area better organized or more user-friendly.
4. Click each item. There is an Additional Information panel below that explains the problem and how to fix it.
Protect your presentation

If you are publishing your document on the internet, protect it from unwanted edits (for internal documents, you may wish to skip this step). There are several levels of protection. The level you choose depends on whether the document needs further editing or is complete.

2. Choose the type of protection you want.
3. Follow prompts for the level of protection you desire.

Create PDF

If you do not have Adobe Acrobat Pro, give your PowerPoint document to someone who does. Acrobat Pro is a superior conversion program.

If you have Adobe Acrobat Pro, there are multiple ways of saving a “.pptx” as a “.pdf”, but only two of them create accessible documents. Do NOT use Save As and choose PDF (*.pdf). This does not produce an accessible document.

There are two ways of saving a valid accessible PDF.

Create PDF, Method 1 (preferred method)

1. Open the Acrobat tab. Select Preferences.
2. On the **Settings** tab, ensure these boxes are checked:
   - Create Bookmarks
   - Add Links
   - Enable Accessibility and Reflow with tagged Adobe PDF.
   - Convert Multimedia
   - Preserve Slide Transitions

3. On the **Security** tab, ensure box labeled *Enable text access for screen reader devices for the visually impaired* is checked.

**Note:** This box is grayed out but should be checked. If it isn’t, check “*Restore Defaults* and then click *OK*.
4. Click **Create PDF**.
Create PDF, Method 2

1. Select **Save as Adobe PDF** on the **File** tab.
2. Click the **Options** button.
3. Ensure these options are checked:
   - Convert document information
   - Enable Accessibility and Reflow with tagged Adobe PDF
   - Create Bookmarks
   - Convert Multimedia
   - Preserve Slide Transitions
4. Click **OK**, then select **Save**.

![Figure 4.22. Save as PDF Options](image)

After converting the document into a PDF, check it for accessibility. Properly created documents may still have accessibility issues.


---

Note: PDFs have some inherent problems with accessibility. Even when doing everything correct, they may not be accessible for some users. Check for and correct all errors.
5. **Multimedia**

There are best practices for making multimedia files accessible for all users, including those with vision, hearing, motor, or cognitive disabilities. The following sections deal with the best practices, but not with specific types of software necessary to carry it out. Speak with your supervisor about the appropriate software for your needs.

**General requirements**

- Ensure site can be navigated by keyboard.
- Provide links to download sites for special applets or plug-ins to play multimedia.
- Provide keyboard navigation for all media players (play, stop, volume, etc).
- Do not interfere with accessibility features of programs and site.
- Do not override user-defined settings in the operating system.
- Do not rely on color for direction. Must use alternate means of communication in addition to color.
- Do not use an auto-play feature for audio files on your web sites. Always have an On/Off button and allow the user to make the choice to play the file or not.
- Provide keyboard shortcuts in both audio and visual formats when giving instructions. Example: To open the Font Dialog box, click on the Font Group launcher or press Ctrl+D.

**Audio**

- Provide a word-for-word transcript of the audio file. This can either be on the same page or as a link to a text file.
- Provide description of background sounds/music if it provides context and/or content.

**Video and other multimedia**

- Provide synchronized open or closed captioning for all files that contain speech or other auditory information.
- Provide synchronized audio equivalent of all visual information necessary for understanding the content. Example: Voiceover explaining a task a person is carrying out.
- Do not use any flashing, strobing, blinking, or flickering elements between rates of 2 Hz and 55 Hz for any video, whether live or animated. This range can cause seizures, dizziness, and nausea, as well as being distracting for users with cognitive disabilities.
- If you must use some of these elements on a web page, you must place a warning on the web page.
- Provide a play/stop button for media. Do not have it automatically play when a person goes to the site.
6. Parts of the Ribbon:

The ribbon is the primary interface unit for Microsoft Word 2013. These terms are used throughout the manual:

- **Button**: any icon on the ribbon that can be clicked to perform a function
- **Dialog Launcher**: small box with arrow. Used to launch dialog boxes for a particular group.
- **Group**: set of buttons that belong in the same family. Example: Font group
- **Tabs**: The buttons at the top of the ribbon that bring up different sets of related commands.

![Diagram of parts of the ribbon](image)

7. Glossary

Definitions

Here is a list of some terms you may be unfamiliar with:

**1x1 Box / 1x1 table**: A table with only one column and one row. This is in place of a text box.

**Accessible/accessibility**: In terms of electronic information and websites, accessibility means individuals with disabilities “have access to and use of information and data that is comparable to that provided to [those] who are not individuals with disabilities” ([http://www.access-board.gov/guidelines-and-standards/communications-and-it/about-the-section-508-standards/section-508-standards](http://www.access-board.gov/guidelines-and-standards/communications-and-it/about-the-section-508-standards/section-508-standards)).

**Assistive Technology (AT)**: “…any item, piece of equipment, or product system, whether acquired commercially, modified, or customized, that is used to increase, maintain, or improve functional capabilities of individuals with disabilities” is the federal definition ([20 U.S.C. Chapter 33, Section 1401 (25)]). This includes various forms of technology that enables access to digital information such as screen readers, specialized mouse devises, eye-tracking software, etc… A person may use two or more different technologies at the same time, such as one software that magnifies content on the computer monitor, and another which reads out loud the text on the screen.

**Format/Formatting**: To change the look or feel of something, in this case, an electronic document.

- Format the text using styles
  Example: Format Heading 1 text to Times New Roman, Size 20, Bold.
- Format the document using a combination of Headings, Paragraph lists, and Normal text to make it easy to read and accessible to those with screen readers.
Plain language: To communicate in a way that is easy for the average layperson to understand. This includes not using specialized acronyms, terminology, or language that is exclusive to your position.

Style: A style is a “set of formatting characteristics, such as font name, size, color, paragraph alignment and spacing. Some styles include borders and shading.” (http://office.microsoft.com)

Text (call out) box: Text with a border around it to bring attention to the content.

Usability: “The extent to which the intended goals of use are achieved, the resources that have to be expended to achieve the intended goals, and the extent to which the user finds the use of the product acceptable.” (from ISO 9241-11 https://www.iso.org/obp/ui/#iso:std:iso:9241:-11:ed-1:v1:en and http://www.w3.org/2002/Talks/0104-usabilityprocess/slide3-0.html)

8. Resources:

http://mn.gov/mnit/images/Stnd_State_Accessibility.pdf
http://www.howto.gov/web-content
http://webaim.org/
http://www.adobe.com/accessibility/products/acrobat/training.html#11
http://www.section508.gov/
http://www.section508.va.gov/section508/support/terms/term_at.html
http://www.section508.gov/Section-508-Of-The-Rehabilitation-Act
http://www.w3.org/
http://www.w3.org/standards/webdesign/accessibility
http://romeo.elsevier.com/accessibility_checklist/
https://www.revisor.mn.gov/statutes/
http://www.ehealth.va.gov/508/tutorials/pdf/13forms_1.asp
http://governor.state.tx.us/disabilities/accessibledocs/
http://www.udlcenter.org/aboutudl/whatisudl
https://www.eeoc.gov/facts/ada17.html
9. **Microsoft Word Styles**

<table>
<thead>
<tr>
<th>Styles</th>
<th>Normal</th>
<th>Default Paragraph Font</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clear All</td>
<td>Heading 1</td>
<td>Heading 2</td>
</tr>
<tr>
<td>No Spacing</td>
<td>Heading 4</td>
<td>Heading 5</td>
</tr>
<tr>
<td>Heading 6</td>
<td>Title</td>
<td>Subtitle</td>
</tr>
<tr>
<td></td>
<td>a Emphasis</td>
<td>a Intense Emphasis</td>
</tr>
<tr>
<td></td>
<td>a Quote</td>
<td>a Intense Quote</td>
</tr>
<tr>
<td></td>
<td>a Intense Reference</td>
<td>a Book Title</td>
</tr>
<tr>
<td></td>
<td>Caption</td>
<td>Bibliography</td>
</tr>
<tr>
<td></td>
<td>TOC 2</td>
<td>TOC 3</td>
</tr>
<tr>
<td></td>
<td>TOC 5</td>
<td>TOC 6</td>
</tr>
<tr>
<td></td>
<td>TOC 7</td>
<td>TOC 8</td>
</tr>
<tr>
<td>TOC Heading</td>
<td>Balloon Text</td>
<td>Block Text</td>
</tr>
<tr>
<td></td>
<td>Body Text 2</td>
<td>Body Text 3</td>
</tr>
<tr>
<td></td>
<td>Body Text First Indent 2</td>
<td>Body Text Indent</td>
</tr>
<tr>
<td></td>
<td>Body Text Indent 3</td>
<td>Closing</td>
</tr>
<tr>
<td></td>
<td>Comment Subject</td>
<td>Comment Text</td>
</tr>
<tr>
<td></td>
<td>Document Map</td>
<td>E-mail Signature</td>
</tr>
<tr>
<td></td>
<td>a Endnote Text</td>
<td>a Footer</td>
</tr>
<tr>
<td></td>
<td>FollowedHyperlink</td>
<td>a Header</td>
</tr>
<tr>
<td></td>
<td>a Footnote Text</td>
<td>a HTML Cite</td>
</tr>
<tr>
<td></td>
<td>HTML Address</td>
<td>a HTML Keyboard</td>
</tr>
<tr>
<td></td>
<td>HTML Definition</td>
<td>a HTML Typewriter</td>
</tr>
<tr>
<td></td>
<td>HTML Sample</td>
<td>a Index 1</td>
</tr>
<tr>
<td></td>
<td>Hyperlink</td>
<td>a Index 4</td>
</tr>
<tr>
<td></td>
<td>Index 3</td>
<td>a Index 7</td>
</tr>
<tr>
<td></td>
<td>Index 5</td>
<td>a Index Heading</td>
</tr>
<tr>
<td></td>
<td>Index 6</td>
<td>a List 2</td>
</tr>
<tr>
<td></td>
<td>Index 9</td>
<td>a List 5</td>
</tr>
<tr>
<td></td>
<td>List 2</td>
<td>a List Bullet 2</td>
</tr>
<tr>
<td></td>
<td>List 4</td>
<td>a List Bullet 3</td>
</tr>
<tr>
<td></td>
<td>a List</td>
<td>a List Bullet 4</td>
</tr>
<tr>
<td></td>
<td>List Continue 2</td>
<td>a List Bullet 5</td>
</tr>
<tr>
<td></td>
<td>List Continue 3</td>
<td>a List Continue 4</td>
</tr>
<tr>
<td></td>
<td>List Continue 5</td>
<td>a List Number 2</td>
</tr>
<tr>
<td></td>
<td>List 3</td>
<td>a List Number 4</td>
</tr>
<tr>
<td></td>
<td>List Bullet 2</td>
<td>a List Number 5</td>
</tr>
<tr>
<td></td>
<td>Message Header</td>
<td>a Normal (Web)</td>
</tr>
<tr>
<td></td>
<td>Note Heading</td>
<td>a Page Number</td>
</tr>
<tr>
<td></td>
<td>Plain Text</td>
<td>a Salutation</td>
</tr>
<tr>
<td></td>
<td>Table of Authorities</td>
<td>a Table of Figures</td>
</tr>
</tbody>
</table>
10. **Check an Existing Document for Accessibility**

**Microsoft Word**

To check existing Microsoft Word documents for accessibility, the following elements should be in the document. For details related to any of the issues listed below, refer to the Minnesota State Accessible Document Reference Guide. (Draft version currently residing on T: Tamara)

1. **Document Properties**
   a. Saved as a .docx
   b. Title
   c. Subject
   d. Table of Contents
   e. Language Preference

2. **Text formatting**
   a. Headings made with Styles
   b. Other “specialized” text made with Styles

3. **Color**
   a. Good contrast
   b. Not reliant on color to give direction

4. **Images**
   a. Descriptive Alt Text
   b. In Line with text

5. **Graphs and charts**
   a. Good color contrast
   b. Alt Text

6. **Tables**
   a. Header row identified
   b. Bookmarked
   c. Uncheck “Allow Rows to Break across Pages”

7. **Hyperlinks**
   a. Unique, descriptive Text
   b. ScreenTip

8. **Text boxes/Call outs**
   a. Text boxes made using 1x1 table

9. **White Space**
   a. Columns made with columns feature, not tables
   b. Tab settings used for spacing

10. **Does Document have all of the above elements?**
    - Yes: Run Accessibility Checker and repair any issues
    - No: Update document to standards, then run Accessibility Checker. Repair errors

11. **Set Restrictions**
PDFs
1. Document Scanned?
   a. Run “Recognize Text” OCR
2. Properties
   a. Title and Subject
   b. “Show Document Title”
   c. Language set
3. Tags
   a. Document tagged?
   b. Correct structure order?
   c. Headings properly identified?
   d. Artifacts removed?
4. Tables
   a. Header rows identified
   b. Cells identified properly
5. Images, Charts, and Graphs
   a. Alt Text
6. Forms
   a. All fields named
   b. Proper tab order
7. Run Accessibility Full Check
   a. Fix any errors/issues
8. Restrictions set
11. **Accessibility Quick Guide**

Pull this section out to use as a quick guide when creating documents.

**Microsoft Word 2013 Quick Check Guide**

Use this Quick Check Guide to ensure you have followed all guidelines to make your document accessible for individuals who use assisted technology. Refer to the Minnesota State Accessible Document Reference Guide for in-depth instructions on making an accessible document.

**New document properties:**
- Includes a title, subject
- Headers and Footers properly formatted
- Table of Contents inserted and updated properly
- Language Preference set
- Clear, concise, easy-to-understand language

**Set Styles Including:**
- Style Set
- Color used properly
- Columns used in place of multiple tabs
- White Space properly formatted

**Images, Graphs, and Charts:**
- In Line text wrap (images)
- Descriptive alt tags
- Good contrasting colors and/or texture

**Tables:**
- Made using ‘Insert Table’ command
- Header rows and columns identified
- Uncheck box labeled “Allow rows to break across pages”
- Bookmarked (optional)
- Have no blank cells
- Solid lines used
- Tab order checked
- No blank rows or columns used for spacing

**Text Boxes:**
- No text boxes in your document

**Excel Tables**
- Made within Word, if possible
- Sheet tabs have titles
- Header rows and columns identified
- No blank cells
- Good color contrast
- Solid lines used
- Tab order checked

**Hyperlinks**
- Clear, unique descriptive name
- ScreenTip

**Importing information**
- Information brought in using Text Only or Destination Theme/Style

**Checking for accessibility**
- Accessibility checker used
- All issues fixed

**Protecting your document**
- Used correct setting for document type

**Convert to PDF**
- Use Adobe Acrobat Pro
- Use proper settings
- Run PDF Accessibility checker
- Correct errors in PDF

**Saving as HTML**
- Correct file type
- Use online checker to ensure accessibility
Microsoft Excel 2013 Quick Check Guide

Use this Quick Check Guide to ensure you have followed all guidelines to make your document accessible for individuals who use assisted technology. Refer to the Minnesota State Accessible Document Reference Guide for in-depth instructions on making an accessible document.

New Document properties:
- Includes title, subject, and company name
- Author is division name
- Document language set
- Clear, concise, easy-to-understand language

Sheet tabs
- All sheets titled
- All unused sheets deleted

Table
- Full, descriptive name
- Centered, cells merged if necessary
- Row and Column headers identified
- No blank cells
- End of worksheet labeled
- Good color contrast
- Solid lines used
- Tab order checked

Format Cells and Text
- Use Styles to format cells
- Do not merge or split cells (except for titles and charts)

Images
- Have alt text

Charts
- Have alt text
- High contrast colors and/or textures used
- Different shapes for plot points used

Hyperlinks
- Descriptive text or hyperlink displayed
- ScreenTip added
Content structuring

- Title region defined
- Data range names added
- Print area defined
- Unused rows and columns hidden
- Spelling checked
- Comments removed and placed in cell
- Navigation instructions added

Check accessibility

- Accessibility checker used
- All issues fixed

Protecting your document

- Used correct setting for document type

Save as PDF

- Use proper version of PDF (Adobe Acrobat Pro)
- Use proper settings
- Run PDF Accessibility checker
- Correct any errors in the PDF

Save as HTML

Use online checker to ensure accessibility
Microsoft PowerPoint 2013 Quick Check Guide

Use this Quick Check Guide to ensure you have followed all guidelines to make your document accessible for individuals who use assisted technology. Refer to the Minnesota State Accessible Document Reference Guide for in-depth instructions on making an accessible document.

New Document Properties

- Title and subject
- Author – division name
- Good use of text size and contrast
- Good use of whitespace

Slides

- Slides titled
- Good layout
- New layouts made with Slide Master
- High color contrast
- No text boxes

Images, Graphs, Charts, Clip Art, Audio, Video, etc.

- AltText

Tables

- Used ‘Insert Table’ command
- Header rows and columns identified
- Bookmarked
- No blank cells
- Solid lines used
- Tab order checked

Hyperlinks

- Descriptive text or hyperlink displayed
- ScreenTip added

Content Structuring

- Reading order checked
- High contrast colors used
- Notes panel unused

Audio and Video

- Alternative means of obtaining information used
- Fully accessible player controls
Accessibility Checker

- Accessibility checker used
- All issues fixed

Protecting your document

- Used correct setting for document type

Save as a PDF

- Use proper version of PDF (Adobe Acrobat Pro)
- Use proper settings
- Run PDF Accessibility checker
- Correct any errors in the PDF

Multimedia

Use this Quick Check Guide to ensure you have followed all guidelines to make your document accessible for individuals who use assisted technology. Refer to the Minnesota State Accessible Document Reference Guide for in-depth instructions on making an accessible document.

All Multimedia

- Keyboard navigation for entire site
- Keyboard navigation for multimedia players
- Links for applets and plug-ins provided
- No auto play of any media

Audio

- Word-for-word transcript available
- Alt tag or long desc of links

Video and other multimedia

- Synchronized open or closed captioning for all speech or other auditory information
- Visual information has synchronized audio equivalent
- No flickering, strobing, blinking, or flashing elements between 2 Hz and 55 Hz
12. Table of Figures

Figure 2.1. Backstage view with the Properties command.................................................................6
Figure 2.2. Properties dialog box .....................................................................................................6
Figure 2.3 Insert Cover Page.............................................................................................................6
Figure 2.4. Language menu options ................................................................................................7
Figure 2.5. Language Preference settings .........................................................................................7
Figure 2.6. Styles Group on the Home tab.......................................................................................8
Figure 2.7. Change Styles menu........................................................................................................9
Figure 2.8. The Styles Pane...............................................................................................................9
Figure 2.9. List Paragraph styles....................................................................................................10
Figure 2.10 Defining new bullets.....................................................................................................11
Figure 2.11. Show Preview and Options command along with Style Pane Options menu .............12
Figure 2.12. Apply Styles dialog box .............................................................................................12
Figure 2.13. Do not use the font group on the ribbon to format headings and other specialized text...13
Figure 2.14. Modify Styles command .............................................................................................13
Figure 2.15e 2.16. Modify Properties dialog box .............................................................................14
Figure 2.17. Save a modified style set .............................................................................................15
Figure 2.18. Set as Default...............................................................................................................15
Figure 2.19. Font and Paragraph Dialog Box launcher ....................................................................16
Figure 2.20. Paste options ..............................................................................................................17
Figure 2.21. Improperly formatted columns ....................................................................................19
Figures 2.22. Columns dialog box and menu....................................................................................19
Figure 2.23. Properly formatted columns .......................................................................................20
Figure 2.24. Improperly formatted spacing .....................................................................................20
Figure 2.25 Properly formatted spacing using slide on ruler ............................................................21
Figure 2.26. Paragraph dialog box..................................................................................................22
Figure 2.27. Breaks menu...............................................................................................................23
Figure 2.28. Show/Hide button.......................................................................................................23
Figure 2.29. Web Layout view ........................................................................................................23
Figure 2.30. Table of Contents dialog box .....................................................................................24
Figure 2.31. Update Table button ..................................................................................................25
Figure 2.32. Update Table of Contents dialog box ..........................................................................25
Figure 2.33. Navigation pane features............................................................................................26
Figure 1-2.34. Format painter..........................................................................................................27
Figure 2.35 Illustrations group needing alt text ..............................................................................27
Figure 2.36 Format Picture Pane with Alt Text dialog box...............................................................28
Figure 1.2.37. Layout options, In Line with Text ...........................................................................29
Figure 2.38. Image not accessible ..................................................................................................30
Figure 2.39. Insert Caption options ...............................................................................................30
Figure 2.40. The Caption dialog box .............................................................................................30
Figure 2.41. Default chart colors not accessible .............................................................................31
Figure 2.42 Proper use of color and texture for good contrast .........................................................31
Figure 2.43 Picking color schemes ................................................................................................32
Figure 2.44 Adding alt text to charts ............................................................................................32